ОБ УТВЕРЖДЕНИИ ТРЕБОВАНИЙ
К ФОРМАТАМ ЗАЯВЛЕНИЙ И ИНЫХ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ
В ФОРМЕ ЭЛЕКТРОННЫХ ДОКУМЕНТОВ, НЕОБХОДИМЫХ
ДЛЯ ПРЕДОСТАВЛЕНИЯ ГОСУДАРСТВЕННЫХ УСЛУГ
ПРИКАЗ
МИНИСТЕРСТВО ПРОМЫШЛЕННОСТИ И ТОРГОВЛИ РФ
13 сентября 2011 г.
N 1232
(Д)
В соответствии с Постановлением Правительства Российской
Федерации от 7 июля 2011 г. N 553 "О порядке оформления и
представления заявлений и иных документов, необходимых для
предоставления государственных и (или) муниципальных услуг, в форме
электронных документов" (Собрание законодательства Российской
Федерации, 2011, N 29, ст. 4479) приказываю:
1. Утвердить прилагаемые требования к форматам заявлений и иных
документов, представляемых в форме электронных документов, необходимых
для предоставления государственных услуг (далее - Требования).
2. Департаменту реализации конвенционных обязательств (Холстов
В.И.), Департаменту базовых отраслей промышленности (Семенов В.В.),
Департаменту авиационной промышленности (Слюсарь Ю.Б.), Департаменту
промышленности обычных вооружений, боеприпасов и спецхимии (Потапов
А.В.), Департаменту химико-технологического комплекса и биоинженерных
технологий (Цыб С.А.), Департаменту развития оборонно-промышленного
комплекса (Довгучиц С.И.) в недельный срок направить в
Административный департамент (Дедков Е.Д.) на бумажном носителе
уточненные описания заявлений и иных документов, подлежащих
представлению в форме электронных документов, необходимых для
предоставления государственных услуг.
3. Административному департаменту (Дедков Е.Д.) в недельный срок
со дня представления сведений, указанных в пункте 2 настоящего
Приказа, направить в Минкомсвязь России для размещения в федеральной
государственной информационной системе "Единый портал государственных
и муниципальных услуг (функций)" описания заявлений и иных документов
в форме электронных документов, составленные в соответствии с
утвержденными настоящим Приказом Требованиями.
4. Контроль за выполнением настоящего Приказа возложить на
статс-секретаря - заместителя Министра И.Е. Караваева.
Врио Министра
Д.В. МАНТУРОВ
13 сентября 2011 г.
N 1232
Зарегистрировано в Министерстве юстиции РФ
23 ноября 2011 г.
N 22372
Приложение N 1
к Приказу Минпромторга России
от 13 сентября 2011 года
N 1232
ТРЕБОВАНИЯ
К ФОРМАТАМ ЗАЯВЛЕНИЙ И ИНЫХ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ
В ФОРМЕ ЭЛЕКТРОННЫХ ДОКУМЕНТОВ, НЕОБХОДИМЫХ
ДЛЯ ПРЕДОСТАВЛЕНИЯ ГОСУДАРСТВЕННЫХ УСЛУГ
1. Настоящие Требования определяют:
требования к формату заявлений о предоставлении государственных
услуг, направляемых в форме электронных документов (далее - заявление)
в Министерство промышленности и торговли Российской Федерации;
требования к формату документов, оформляемых в форме электронных
документов, необходимых для предоставления государственных услуг.
2. Заявления, прилагаемые документы, результаты предоставления
услуги в форме электронных документов направляются в виде файлов в
формате XML (далее - XML-документ), созданных с использованием
XML-схем и обеспечивающих считывание и контроль представленных данных.
3. Заявления и прилагаемые документы в формате XML-документов
формируются с использованием федеральной государственной
информационной системы "Единый портал государственных и муниципальных
услуг (функций)" (далее - Портал государственных услуг).
Сформированные с использованием Портала государственных услуг
заявления и прилагаемые документы в форме электронных документов
предоставляются в Министерство промышленности и торговли Российской
Федерации согласно Постановлению Правительства Российской Федерации от
7 июля 2011 г. N 553.
4. XML-схемы, использующиеся для формирования XML-документов,
считаются введенными в действие с момента размещения в федеральной
государственной информационной системе "Единый портал государственных
и муниципальных услуг (функций)".
5. Заявления, прилагаемые документы, результаты предоставления
услуги передаются с использованием следующих протоколов передачи
информации: HTTP/1.1 (IETF RFC 2616), HTTP/TLS (IETF RFC 2818), SMTP
(IETF RFC 5321), SOAP (W3C Simple Object Access Protocol 1.1), TLS 1.0
(IETF RFC 2246).
6. Средства электронной подписи, применяемые при предоставлении в
Министерство промышленности и торговли Российской Федерации заявления,
прилагаемых документов, результатов предоставления услуги в форме
электронных документов, должны быть сертифицированы в соответствии с
Федеральным законом от 27 декабря 2002 г. N 184-ФЗ "О техническом
регулировании" (Собрание законодательства Российской Федерации, 2002,
N 52 (ч. I), ст. 5140; 2005, N 19, ст. 1752; 2007, N 19, ст. 2293; N
49, ст. 6070; 2008, N 30 (ч. II), ст. 3616; 2009, N 29, ст. 3626; N
48, ст. 5711; 2010, N 1, ст. 5; N 1, ст. 6; N 40, ст. 4969; 2011, N 30
(ч. I), ст. 4603) и совместимы со средствами электронной подписи,
применяемыми Министерством промышленности и торговли Российской
Федерации.
Информация о требованиях к совместимости, сертификату ключа
подписи, обеспечению возможности подтверждения подлинности электронной
подписи заявителя размещается Административным департаментом
Министерства промышленности и торговли Российской Федерации в
федеральной государственной информационной системе "Единый портал
государственных и муниципальных услуг (функций)".
В целях предоставления государственных услуг применяется
электронная подпись, выдаваемая удостоверяющими центрами, входящими в
реестр доверенных удостоверяющих центров Минкомсвязи России.
7. При предоставлении в Министерство промышленности и торговли
Российской Федерации заявления и прилагаемых документов применяется
электронная подпись, в соответствии с требованиями Федеральных законов
от 6 апреля 2011 г. N 63-ФЗ "Об электронной подписи" (Собрание
законодательства Российской Федерации, 2011, N 27, ст. 3880) и от 27
июля 2010 г. N 210-ФЗ "Об организации предоставления государственных и
муниципальных услуг" (Собрание законодательства Российской Федерации,
2010, N 31, ст. 4179; 2011, N 15, ст. 2038; N 27, ст. 3873, ст. 3880;
N 29, ст. 4291; N 30 (ч. I), ст. 4587). |